RSS Feed
^__^

Install lame on debian lenny

,

If you are going to install the mp3 en/decoder lame on debian lenny,
this is how i got it done:

choose your package: http://debian-multimedia.org/pool/main/l/lame/

wget http://debian-multimedia.org/pool/main/l/lame/lame_3.98.2-0.4_i386.deb
dpkg -i lame_3.98.2-0.4_i386.deb

yay!

Leave a Reply

Your email address will not be published. Required fields are marked *